Back to overview
Downtime

a test for kakfa consumer 2

Dec 28, 2023 at 3:11pm UTC
Affected services
Dashboard
Platform API

Resolved
Dec 28, 2023 at 3:12pm UTC

resolve it

Created
Dec 28, 2023 at 3:11pm UTC

testing if producer works